(-)

php 5.6.29 ist moeglich